summaryrefslogtreecommitdiffstats
path: root/cython/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'cython/Makefile.am')
-rw-r--r--cython/Makefile.am15
1 files changed, 8 insertions, 7 deletions
diff --git a/cython/Makefile.am b/cython/Makefile.am
index 1a71fbe..c0ebff6 100644
--- a/cython/Makefile.am
+++ b/cython/Makefile.am
@@ -7,13 +7,14 @@ if HAVE_CYTHON
BUILT_SOURCES = imobiledevice.c
PXDINCLUDES = imobiledevice.pxd stdint.pxi $(CYTHON_PLIST_INCLUDE_DIR)/plist.pxd
-PXIINCLUDES = \
- stdint.pxi \
- mobilesync.pxi \
- notification_proxy.pxi \
- sbservices.pxi \
- mobilebackup.pxi \
- property_list_client.pxi
+PXIINCLUDES = \
+ stdint.pxi \
+ mobilesync.pxi \
+ notification_proxy.pxi \
+ sbservices.pxi \
+ mobilebackup.pxi \
+ property_list_client.pxi \
+ afc.pxi
CLEANFILES = \
*.pyc \